Skip to Content Information Center
Lexmark T650

Lexmark T650

Postscript Buffer overflow (CVE-2021-44738)

Summary

A vulnerability has been identified in the Postscript interpreter in various Lexmark devices.

Additional information

Click here for more details.

Was this article helpful?
Top